野火IM可否兼容 PolarDB或者PolarDB-X系列

chenliancai 14天前 24

100%

最新回复 (2)
  • HeavyRain 13天前
    引用 2
    看PolarDB的说明,PolarDB可以完全兼容mysql5.6。我们的sql语句都是简单语句,没有用到复杂的功能,应该是支持的
  • HeavyRain 13天前
    引用 3
    你们可以测试使用看看,如果遇到问题可以给我们提issue
返回