ios12.1运行不了报错一个包错误

lanyu5336 15天前 54

最新回复 (6)
  • HeavyRain 15天前
    引用 2
    这个库是动态库,要改成embed方式引入
  • lanyu5336 14天前
    引用 3
    我改了还是这个错误 , ios12出的错误, 其他的没问题
  • HeavyRain 14天前
    引用 4
     ios12是手机型号还是系统版本,另外用野火demo测试过吗?
  • HeavyRain 14天前
    引用 5
    其他手机型号或者最新系统版本的能运行吗?
  • lanyu5336 14天前
    引用 6
    ios12是系统版本,其他的系统是能运行的没有试过13的系统版本。 14的系统能运行
  • HeavyRain 13天前
    引用 7
    我这里找到一个12.5.6的iphone6,测试了都是正常的。你用demo什么都不改,只改一下签名,看看能不能在你的12的设备上运行
返回