ios编译环境最低版本问题

shenwu35 2020-2-17 535

请问xcode支持运行的最低版本是多少?

mac os 最低运行版本是多少?

最新回复 (1)
  • HeavyRain 2020-2-18
    引用 2
    iOS功能库最低支持8.0,UI库和demo最低支持9.0

    mac的最低支持版本是macOS 10.10 (Yosemite)
返回