野火的im库是否支持鸿蒙os开发

13764353545 5月前 217

野火的im库是否支持鸿蒙os开发

最新回复 (3)
  • HeavyRain 5月前
    引用 2
    目前可以在鸿蒙上用安卓的客户端,还不能支持鸿蒙的原生平台
  • HeavyRain 5月前
    引用 3
    如果是需要用鸿蒙原生的sdk还需要开发,可以加微信 wildfirechat 了解一下
  • HeavyRain 5月前
    引用 4
    鸿蒙原生的适配现在还处在初级阶段,目前只对华为的合作伙伴开放,预计明年一季度会对所有开发者开放,到时候我们会尽快适配好,然后留足时间给你们来适配。
返回