关于flutter3.16

uniappDemo 1月前 56

因为flutter中有的比较功能优秀的依赖最低支持版本是3.16,看到你们近期计划会兼容3.16,方便问一下这个时间节点吗?

最新回复 (2)
  • HeavyRain 1月前
    引用 2
    目前还没有时间点,你们可以自己来调一下,主要是UI层的问题
  • uniappDemo 1月前
    引用 3
    HeavyRain 目前还没有时间点,你们可以自己来调一下,主要是UI层的问题
    嗯 其他依赖是不影响的对吧?我以为会影响到依赖啥的
返回