有对应的uni-app集成SDK么?

wangqiang 27天前 47

想集成在uni-app里应该怎么做呢?是需要使用uni-app的原生插件开发包装一下对应的Android和IOS的sdk么?

最新回复 (2)
  • x86 27天前
    引用 2
    有小伙伴做过,开发原生插件包装对应的SDK。

    可以参考这儿的讨论:https://github.com/wildfirechat/android-chat/issues/390
  • wangqiang 19天前
    引用 3
    好的,感谢。但是感觉不适合这种混合式开发
返回