在已有的项目中集成卡在bitcode问题上了

kaokwe 11天前 40

项目已经支持bitcode,集成出现问题,文档中说找支持bitcode的版本,请问哪个版本支持bitcode

最新回复 (1)
  • HeavyRain 11天前
    引用 2
    目前除了webrtc外都支持bitcode,如果想要打开bitcode要么移除音视频相关,要么找到webrtc的bitcode的版本,目前我们是没有找到
返回